1psFree_(Портал)

Портал полностью работает на модулях.
Гибкий дизайн, смена стилей и т.д.
О возможностях работы портала читайте в документации, которая идёт с этим скриптом.
Для работы портала необходимо иметь:

PHP не ниже чем 4.3.2
MySQL не ниже чем 3.23.5